1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fahrzeug nicht mehr im Profil / Signatur ?

Dieses Thema im Forum "Forumfragen & Antworten" wurde erstellt von WomoChris, 06.12.2016.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. WomoChris

    WomoChris

    Beiträge:
    303
    Name:
    Christian
    Vielleicht habe ich im neuen Forum noch nicht alles entdeckt ...
    oder gibt es jetzt tatsächlich keine Möglichkeit mehr das Fahrzeug (idealerweise auch dessen Baujahr) irgendwo im Profil zu nennen bzw zu erfahren?

    LG Christian

    PS Die Renovierung des Forum ist super! Danke.
     
  2. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.008
  3. andru-s

    andru-s Pösslpilot Mitarbeiter

    Beiträge:
    3.733
    Alben:
    2
    Name:
    Andi
    Servus Christian,

    das musst Du in Deine Signatur schreiben.



    Grüße,
    Andi
     

    Anhänge:

  4. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.008
    Falsch ...
     
    Andolini gefällt das.
  5. andru-s

    andru-s Pösslpilot Mitarbeiter

    Beiträge:
    3.733
    Alben:
    2
    Name:
    Andi
    ... wieso klappt´s dann bei mir?
     
  6. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.008
    Muss ich das einem Mod erklären? Ich glaub nicht ... außerdem war dieser Thread schon vor Deinem Beitrag geschlossen.
     
    Andolini gefällt das.
  7. andru-s

    andru-s Pösslpilot Mitarbeiter

    Beiträge:
    3.733
    Alben:
    2
    Name:
    Andi
    ... Du musst mir gar nichts erklären - danke.
     
  8. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.008
    Na, ich bin ja nicht so, aber Dir sollte doch der Unterschied zwischen der Signatur und einem benutzerdefinierten Feld im Profil geläufig sein. Und auf die Ausgabe des letzteren bezog ich mich.
     
    Andolini gefällt das.
Status des Themas:
Es sind keine weiteren Antworten möglich.