Bilddatei einstellen

Dieses Thema im Forum "Forumfragen & Antworten" wurde erstellt von Zappa, 07.08.2018.

  1. Zappa

    Zappa

    Beiträge:
    1.942
    Ort:
    NRW
    Hallo, ich komme nicht mehr weiter beim Einstellen eines Bildes von meinem Bildschirm oder meiner Fotodatei
    (mac-mediathek)
    Wieso "internetadresse des Bildes" ?
    Früher ging das mit Datei hochladen.... und Ende.
    Sorry, gibt es nen Tipp?
    schöne Grüße, Zappa
     
  2. BraviaSwan

    BraviaSwan

    Beiträge:
    375
    Ort:
    hoch im Norden
    Name:
    Mariechen
    mmhhh, bei mir gehts noch mit Datei hochladen ;)
     

    Anhänge:

  3. syncrosusi

    syncrosusi Team

    Beiträge:
    3.025
    Ort:
    Alpenrand
    Name:
    Stephanie
    Bei mir auch. NICHT auf das Bild in der Leiste klicken, sondern nur auf Datei hochladen.
     
  4. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.124
    Ort:
    Münsterland
    Anstatt "Datei hochladen" kann man ein Bild auch simpel via Drag & Drop auf den Texteditor ziehen ...
     
    Flitzi und syncrosusi gefällt das.
  5. syncrosusi

    syncrosusi Team

    Beiträge:
    3.025
    Ort:
    Alpenrand
    Name:
    Stephanie
    Funktioniert!
     

    Anhänge:

  6. Zappa

    Zappa

    Beiträge:
    1.942
    Ort:
    NRW
    Danke, jetzt geht es wieder, hab meinen mac mini mal neu hochgefahren, da war wohl ein Problem. Z
     
  7. twister

    twister Forumbetreiber & Kastenwagenflüsterer Team

    Beiträge:
    13.426
    Ort:
    Weymo in Weyhe
    Name:
    Roland David
    Zapp, du weißt doch, das Problem sitzt immer vor der Tastatur.....:D
     
    jotemwe gefällt das.
  8. H.elge

    H.elge

    Beiträge:
    44
    Ort:
    Hamburg
    Name:
    H.elge
    Moin,

    ich habe mich schon gewundert, da ich in meinen Beiträgen das Kamera Symbol in der oberen Leiste nehme zum Bilder einfügen, fands auch logisch, und ich selbst sehe die Bilder ja auch in meinen Beiträgen, vermehrt kamen aber Antworten wie "ich sehe keine Bilder" nun war ich auf allen Devices immer eingeloggt, so dass ich das nicht nachvollziehen konnte, nun hier gelesen, dass es über den Button "Datei hochladen" gemacht werden muss? Nun kam auch die Antwort, ah, da sind die Bilder.

    Jetzt muss ich also in all meinen Beiträgen die Bilder per Datei nachträglich hochladen, hm
    nen bisschen unglücklich gelöst, zumal ich viel vom mobilen Device hochlade und da geht das PopUp Fenster nicht in dem Fotoverzeichnis los, sondern startet im Grundverzeichnis, so dass ich für jedes Foto immer wieder einen Rattenschwanz an Verzeichnissen aufmachen muss, wie gesagt, unglücklich, aber machbar,
    ggf werde ich alle Bilder dann auf den Rechner kopieren und per Drag n Drop reinziehen, soll ja auch gehen.

    nur mal meine Erfahrung "als Forumsanfänger" damit ;)
     
  9. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.124
    Ort:
    Münsterland
    Wie kommst Du denn darauf?

    Stell die Berechtigungen in Deinen Alben halt richtig ein …

    upload_2018-8-31_13-51-41.png
     
    syncrosusi gefällt das.
  10. H.elge

    H.elge

    Beiträge:
    44
    Ort:
    Hamburg
    Name:
    H.elge
    Ah, siehste, das wars, vielen Dank, das hat mir gefehlt , der nette Hinweis, wo ich als Forumsanfänger den Fehler bei den Berechtigungen gemacht habe,

    nun sollten sie sichtbar sein,
    merci ;)
     
  11. H.elge

    H.elge

    Beiträge:
    44
    Ort:
    Hamburg
    Name:
    H.elge
    so drag n drop test
     

    Anhänge:

  12. H.elge

    H.elge

    Beiträge:
    44
    Ort:
    Hamburg
    Name:
    H.elge
    so datei hochladen, wie schaut das zum vergleich aus
     

    Anhänge:

  13. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.124
    Ort:
    Münsterland
    Identisch, weil Drag & Drop = Datei hochladen.
     
  14. H.elge

    H.elge

    Beiträge:
    44
    Ort:
    Hamburg
    Name:
    H.elge
    so und über das Kamera icon eine aus dem Popup Fenster die Datei eingefügt, das geht meine ich auch zwischen die Zeilen


    und bla bla text unten drunter da ja eingebettet, was bei hochladen nicht geht, da immer imAnhang bleibt
     
  15. Malubi

    Malubi

    Beiträge:
    340
    Ort:
    Sachsen
    Name:
    Ronald
    Jetzt habe ich es auch begriffen (nach 325 Beiträgen). MD000403.JPG

    Datei hochladen unten bei Antwort erstellen. Der Normalbürger sucht halt ewig oben in der Tool-Leiste zum Beitrag editieren.
    Das Fahrzeug ist übrigens kein Kastenwagen. Sorry
     
  16. Target0815

    Target0815 techn. Admin

    Beiträge:
    1.124
    Ort:
    Münsterland
    Das geht auch, wenn man die Buttons in der Anhangsliste benutzt (und vorher den Cursor im Text positioniert hat). Wenn danach das Bild im Text aber nicht mehr in der Anhangsliste erscheint, ist alles richtig. Löscht man den Bildlink im Text, ist das Bild dann auch wieder in der Anhangsliste zu sehen.
     
  17. saniwolf

    saniwolf

    Beiträge:
    3.033
    Ort:
    Unterfranken
    Name:
    Wolf
    P1210775.JPG ... dann probier ich auch mal ...

    20180825_150649.jpg
     
  18. syncrosusi

    syncrosusi Team

    Beiträge:
    3.025
    Ort:
    Alpenrand
    Name:
    Stephanie
    Ronja ist sandig.
     
  19. saniwolf

    saniwolf

    Beiträge:
    3.033
    Ort:
    Unterfranken
    Name:
    Wolf
    ... das mag sein, aber ich kann jetzt Bilder mit dem Handy als Vollbild einstellen:D
     
  20. saalestromer

    saalestromer

    Beiträge:
    9
    Ort:
    Rudolstadt
    Name:
    Thomas
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden