1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelbatterie nach nur 18 Monaten kaputt! Einzelfall?

Dieses Thema im Forum "Heizung, Gas, Kühlung, Elektrik" wurde erstellt von Avant, 06.12.2017.

  1. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Hallo zusammen,

    mein Fahrzeug ist neu zugelassen im März 2016, gefertigt in Dezember 2015. Ausgestattet war es mit einer 150Ah Gelbatterie, einem CBE CE522 Ladegerät, 100Wp Solar mit CBE PRS240 Solarregler und einem 25A Votronic Ladebooster. Einen iQ4000 Batterie-Computer habe ich noch nachrüsten lassen.

    Damit habe ich ca. 25000 km und ca. 100 Übernachtungen problemlos genießen dürfen. Die Hälfte der Übernachtungen hing die Batterie am Landstrom, die restliche Zeit zuhause auch. Die Batterie wurde nie um mehr als 25% entladen, hatte also stets über 110Ah Restkapazität.
    Ende Oktober haben wir nach einer ca. 550km Autobahnfahrt abends autark übernachtet. Mitten in der Nacht ist bei -2°C Außentemperatur dann ohne Vorwarnung die Batterie kolabiert. Es ging noch nicht einmal mehr das Licht aufgrund des Tiefentladeschutzes des CBE PC180 Panels.

    Der Fahrzeughersteller hat natürlich mit dem Verweis auf eine mögliche Tiefentladung jegliche Garantieleistung verweigert. Über meinen Händler habe ich vom Batteriehersteller die Hälfte der Kosten erstattet bekommen. Der Händler kam mir beim neuen Akku finanziell zusätzlich entgegen, sodaß der Preis für Wiederherstellung angesichts der bisherigen Nutzung einigermassen passt. Ich habe mich allerdings für einen 90Ah LiFePo-Akku entschieden, der preislich in einer anderen Liga spielt.
    Ein Problem habe ich mit der Aussage des Händlers, das die Gel-Batterien 300-350 Ladezyklen halten und nach ca. 3 Jahren meistens ausgetauscht werden müssen. Es fällt mir allerdings schwer, diese Aussage zu glauben!
    Ich war ja mal der Meinung, das mein Fahrzeug für die Erhaltung der Batterien nicht ganz schlecht aufgestellt wäre und hatte von einer Lebensdauer des Akku von 6 - 10 Jahren geträumt. Umso härter traf mich die Tatsache, das jetzt nach nur 1,5 Jahren Schluß war.
    Die alte Batterie wurde übrigens zur Hersteller geschickt zwecks Untersuchung. Laut Aussage des Händlers bekomme ich dann irgendwann eine Info, was zum plötzlichen Batterietod geführt hat.

    Meine Frage lautet, ist meine Geschichte ein Einzelfall oder passiert so etwas häufiger?

    Gruß Axel
     
  2. Da Bäda

    Da Bäda

    Beiträge:
    2.604
    Ort:
    München
    Name:
    Peter
    Gel-Batterien sind je nach Hersteller der Batterien eigentlich "unkaputtbar".
    In einem Reisemobil sind Gel-Batterien aber eher suboptimal, weil diese durch ihren hohen Innenwiderstand eine sehr hohe Mindestladezeit von ca. 12 Stunden benötigen.
    Mit einer Solaranlage ist dieses nicht zu bewerkstelligen.
    Gel-Batterien verhungern dadurch regelrecht, wenn die Mindestladezeit nicht eingehalten wird.
    Auch sind Gel-Batterien durch ihren hohen Innenwiderstand eher ungeeignet für einen Betrieb mit einem Wechselrichter.
    Auch ein Problem ist, wenn Gel-Batterien bei z.B. 30°C mit der maximal möglichen Spannung von meist angegeben 14,4 Volt geladen werden.
    Deshalb sollten Gel-Batterien mit einem Ladegerät mit Temperaturfühler und Temperaturkompensation geladen werden.

    In einem Reisemobil sind AGM-Batterien geeigneter.
     
  3. wombat

    wombat Admin Mitarbeiter

    Beiträge:
    4.865
    Alben:
    4
    Ort:
    Dortmund
    Name:
    Dietmar
    Kontrolliere mal ob am EBL und am Solarregler der richtige Batterietyp eingestellt ist.
     
  4. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Wechselrichter ist keiner verbaut und die Gelbatterien waren nun mal serienmäßig drin!
     
  5. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    und ja, die Einstellungen passten alle! Ich habe auch die Spannung in den einzelnen Ladephasen kontrolliert. Nichts zu beanstanden!
     
  6. wombat

    wombat Admin Mitarbeiter

    Beiträge:
    4.865
    Alben:
    4
    Ort:
    Dortmund
    Name:
    Dietmar
    Hab nur gefragt weil bei mir ein falscher Typ eingestellt war. Hatte ich aber sofort kontrolliert.
     
  7. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Meine laienhafte Vermutung: Entweder Plattenschluss in der Batterie oder ähnliches, oder habe die Batterie übers Netz totgeladen.....
     
  8. wombat

    wombat Admin Mitarbeiter

    Beiträge:
    4.865
    Alben:
    4
    Ort:
    Dortmund
    Name:
    Dietmar
    Totgeladen kann eigentlich nicht sein. Im Vorgänger war auch eine Gel. Sie wurde ständig über Solar frisch gehalten und war bei längeren Standzeiten, z.B. im Winter, immer am Netz.
    Dadurch sollte eigentlich ihr Leben verlängert werden da die Ladezyklen minimiert werder.
     
  9. Da Bäda

    Da Bäda

    Beiträge:
    2.604
    Ort:
    München
    Name:
    Peter
    Welcher Batterie-Hersteller ?

    Sind die Schalter in Deinem Ladebooster richtig eingestellt und ist der Ladebooster richtig angeschlossen ?
     
    Zuletzt bearbeitet: 06.12.2017
  10. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Ich meine, das war eine Banner, bin mir aber nicht sicher. War kein Schriftzug drauf zu sehen! Graues Gehäuse mit blauer Abdeckung, lange schmale Bauform. Aussage über Batterie-Hersteller stammt vom Händler! War halt Hausmarke LaStrada!
     
  11. Dany

    Dany Mitarbeiter

    Beiträge:
    2.868
    Ort:
    Oberbayern
    Name:
    Daniela
    Ich habe noch die ersten beiden Gelbatterien drin ( 2 x 80 ah seit 05/09 )
    Achte sehr auf immer wieder gute Aufladung ( mind 24 h an Landstrom ) und hab seit ca 7 Jahren auch Solar. Stehe aber , vor allem in den Sommermonaten teils wochenlang autark, trotz Kompressorkühlschrank .
    Inzwischen merkt man das sie nicht mehr die volle Leistung haben, aber Anfang Mai hielten sie trotzdem problemlos für 2,5 Wochen ohne Landstrom .
    Ich denke bei deiner Batterie gibts irgendeinen Grund warum sie schon so schnell kaputt ist!
     
  12. Da Bäda

    Da Bäda

    Beiträge:
    2.604
    Ort:
    München
    Name:
    Peter
    Hm ... Das wäre eigentlich eine "stinknormale" Blei-Säure-Batterie.
    Bist Du sicher dass Du Gel-Batterien hast ?
     
  13. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Ergänzend ist zu sagen, das der Wagen 3 Wochen bei Händler in der Werkstatt stand und alle Einstellungen überprüft worden sind. Außerdem wurde nach versteckten Verbrauchern gesucht. Es wurde aber nichts gefunden!
     
  14. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Soweit ich weiß, baut LaStrada eh nur Gelbatterien ein. Ich kann mir schwer vorstellen, das ausgerechnet ich da etwas anderes erhalten haben. Die Batterie war halt drin und ich habe darauf vertraut, das bekommen zu haben, was ich gekauft habe. Wenn das anders gewesen wäre, hätte der Händler sicherlich auch etwas dazu gesagt. Bei anderen Reklamationen war er jedenfalls sehr kundenfreundlich!
     
  15. Da Bäda

    Da Bäda

    Beiträge:
    2.604
    Ort:
    München
    Name:
    Peter
    Hab' mir gerade die La Strada Preisliste angesehen: Standard ist eine Blei-Säure-Batterie verbaut. Das würde auch zu Deiner Batterie-Gehäusefarbe passen und da wäre ein "Ableben" nach 2 Jahren auch normal.
     
  16. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Ja. Aber im Konfigurator wird zwingend das Komfortpaket 1 vorgegeben, beinhaltet 100Ah Gel anstatt Säure! ;)
    Die 150Ah Gel gabs zusammen mit Solar!
     
  17. Da Bäda

    Da Bäda

    Beiträge:
    2.604
    Ort:
    München
    Name:
    Peter
    Mag sein, überprüfe aber ob in Deinem Fahrzeug tatsächlich Gel-Batterien waren.
    Die Gehäusefarbe und die Lebensdauer sprechen nämlich dagegen.
    ...und verlass' Dich nicht auf Aussagen eines Verkäufers...;)
     
  18. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    Ich glaube nicht, das LaStrada und Händler mir eine Batterie angedreht haben, die LaStrada eigentlich garnicht im Programm haben. Um letztendliche Gewissheit zu haben, müsste ich jetzt ingesamt 250km Autofahrt investieren und im Batterie-Container nach meiner Batterie graben. Ich hatte bisher keinen Grund, die Aussagen des Händlers in Zweifel zu ziehen. Der Senior-Chef dieses Familienunternehmens hat vor 30Jahren selbst Kastenwagen ausgebaut und ist fachlich sehr gut drauf. Mittlerweise handelt er haupsächtlich mit den gängigen Marken, macht weiterhin Nachrüstung und Umbauten. Diese Leute leben von ihrem guten Ruf und daher kann ich mir nicht vorstellen, dort vorsätzlich etwas falsches gesagt zubekommen.

    Natürlich habe ich in anderen Werkstätten leider auch andere Erfahrungen gemacht! :(
     
  19. Da Bäda

    Da Bäda

    Beiträge:
    2.604
    Ort:
    München
    Name:
    Peter
    La Strada verbaut ja standardmäßig Blei-Säure-Batterien.
    Es kann also schon mal vorkommen, dass versehentlich eine falsche Batterie verbaut wurde.
    Das wäre auch bestimmt nicht das erste Mal ;)
     
  20. Avant

    Avant

    Beiträge:
    18
    Alben:
    2
    Ort:
    Bei Gifhorn
    Name:
    Axel & Annegret
    LaStrada verbaut die Blei-Säure-Batterien nur "auf dem Papier". Sobald man einen Avanti konfiguriert, ist als Zwangsoption die Gelbatterie drin. Bei den Sprinter ist sie Serie. Damit möchte man "auf dem Papier" natürlich einen günstigeren Einstiegspreis suggerieren! Aber sobald man ein Auto bestellen möchte, ist die Gel drin (neben einigen anderen Sachen).
    Insofern würde ich das Problem eher innerhalb der Batterie vermuten.