Selfsat Snipe 2 Sat Antenne streikt

Dieses Thema im Forum "Multimedia" wurde erstellt von lastradam, 15.04.2018.

  1. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    Snipe 2 Antenne
    Da steh ich nun in Bayreuth an der Therme wollte Nachrichten schauen und die verflixte antenne geht zwar hoch aber bewegt sich kein mm und zurück geht sie leider auch nicht mehr !!! In Bedienungsanleitung nix gefunden. ..
    Wer kann mir auf die schnelle helfen?
    Stecker schon zigmal gezogen pausiert ...aber sie will nicht
     
  2. Andreas

    Andreas Team

    Beiträge:
    9.659
    Ort:
    Rhein-Sieg Kreis
    Name:
    Andreas
    Stecker Steuerkabel am Receiver und an der Antenne auf richtigen Sitz/Kontakt prüfen.
     
  3. clanfa

    clanfa

    Beiträge:
    16
    Ort:
    Worms
    Name:
    Andreas
    Hallo,
    stell dir vor, die Snipe wäre in der Home Position,
    da ist ein Mikroschalter unter einer Gummitülle der sehr wahrscheinlich hängt.

    Bei mir reichte es mehrmals auf die Gummitülle mit der Hand zu drücken,
    danach erst mal in Home Stellung fahren, dann funktioniert sie wahrscheinlich wieder.

    Habe leider kein Bild zur Hand, um dir die genaue Position des Schalters zu zeigen.

    Viele Grüße
    Andreas
     
  4. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    Ist das auf dem Dach????? Da komme ich nicht hin :(
     
  5. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    Vielen Dank Andreas sehr nett von dir. .....ich will mal Morgen in eine Werkstatt mit ausgefahrener antenne fahren. Ich hoffe die können mir helfen denn so kann ich nicht nach Berlin fahren. Ausgeschlossen. Aber den Tipp kann ich denen dann schon mal sagen .ich hoffe mal das beste.
    Grüße
    Christine
     
  6. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    Tja Andreas trotz klopfen auf dem von dir erwähnten Teil sowie links u d rechts davon ....nix ging. Die Werkstatt meinte chinesisches schlechtes Teil !!! Na grossartig . Blieb nix anderes übrig als abmontieren hoffe dass mir derjenige der Mut das Teil besorgt und montiert hat mir noch weiterhelfen kann. Noch nicht 1jahr Akt die Antenne
    Die paar Schrauben lösen und das klopfen.....da war ich gleich mal mit 30 Euro dabei:(
    Gruss Christine
     
  7. Andreas

    Andreas Team

    Beiträge:
    9.659
    Ort:
    Rhein-Sieg Kreis
    Name:
    Andreas
    Ich hab auch nix von klopfen gesagt.
    Scheint mir ja schon so eine Fachwerkstatt zu sein.
     
    jotemwe gefällt das.
  8. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    Oder eben drücken. .das hat er gemacht .war in bindlach bei womohändler mit Werkstatt
     
  9. fukaro

    fukaro

    Beiträge:
    20
    Ort:
    Rösrath bei Köln
    Name:
    Rolf
    Guten Tag,
    hast Du mal einen Reset gemacht? Es gibt im Netz eine Anleitung dafür.
    Fehlerquelle ist auch immer wieder die Kabelverbindung. Bitte prüfen ob da alles fest verschraubt ist.
    Viel Erfolg, Rolf
     
  10. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    Hallo Rolf mit der Beschreibung hatte ich Probleme ...nix drüber gefunden. Jetzt liegt die Schüssel abmontiert aufm Bett...muss auf Hilfe warten bzw. zu Hause in andere Werkstatt ...
    Aber vielenDank für drinen hinweis . Jetzt geniesse ich dir Zeit in kleinmachnow und später in mirow :);)
    Gruss Christine
     
  11. fukaro

    fukaro

    Beiträge:
    20
    Ort:
    Rösrath bei Köln
    Name:
    Rolf
    Na denn, schönen Urlaub :)
    evt. auch mal ein Firmwareupdate aufspielen (lassen)
    und tschüss
     
  12. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    Danke Rolf ..... toller Tipp das sag ich dann dem Menschen ...Jetzt geniesse ich E-Book und die Sonne hier in kleinmachnow
    Fröhlichen Tag auch Dir
    Christine
     
  13. lastradam

    lastradam

    Beiträge:
    45
    Ort:
    waiblinger umland
    Name:
    christine
    danke euch allen nochmals für eure tipps.
    ich konnte auf garantie doch tatsächlich einen austausch erreichen. das steuergerät und die schüssel sind jetzt neu drauf..... hoffe, dass sie laaaaange lebt.
    schönen abend
    christine
     
    ChriCo gefällt das.
  14. paul 56

    paul 56

    Beiträge:
    15
    Ort:
    Thüringen
    Name:
    Ronald
    Bei mir war es der Home POS. Taster.Gummi runtergezogen ,harzfreies Grafitfett oder ähnl.gesprüht u. Taster mehrmals betätigt u.fertig.Hat bei mir super funktioniert.
     
    Zuletzt von einem Moderator bearbeitet: 19.06.2018
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden