Trittstufensummer funtioniert nicht

Dieses Thema im Forum "Heizung, Gas, Kühlung, Elektrik" wurde erstellt von bevo, 11.07.2018.

  1. bevo

    bevo

    Beiträge:
    6
    Ort:
    Wörthsee
    Name:
    Bernd
    Hallo,
    ich habe alle ähnliche Beiträge im Forum gelesen und folgendes durchgeführt:

    - Stufe lässt sich am Schalter aus- und einfahren
    - Summer geprüft
    - alle Sicherungen am EBL99 geprüft
    - alle Sicherungen an der B-Säule geprüft
    - die Sicherung 2A vor dem Summer geprüft
    - die Sicherung 2A unter Beifahrersitz geprüft
    - die Sicherung im Küchenblock unterhalb des Stufenschalter geprüft
    - Relais zum automatischen Einfahren ausgebaut und geprüft
    - Rückbau auf Summer ohne automatisches Einfahren
    - Relais hinter dem EBL geprüft
    - Kontaktschalter S2 in der Trittstufe geprüft
    - Spannung am Panel bei laufendem Motor hat Vollausschlag
    - am Verteilerblock links unter Fahrersitz liegt am roten Kabel des Summer keine Spannung ???
    - am EBL Block 2 Buchse 3 D+ Eingang liegen nur 2,7 Volt an unabhängig ob Zündung an oder nicht ???
    - am EBL Block 1 Buchse 2 D+ Stützpunkt liegen nur 2,7 Volt an unabhängig ob Zündung an oder nicht ???
    - am EBL Block 2 Buchse 5 hat 13 Volt Spannung

    Es ist zum Mäuse melken :angry:

    Hat jemand noch eine Idee?

    Bernd
     
  2. Mandre

    Mandre

    Beiträge:
    743
    Ort:
    Oberbayern
    Name:
    Manfred
    Da hast du sehr viel überprüft, vieles davon hat allerdings nichts mit der Funktion des Summers zu tun ;). Der Summer hat 2 Anschlüsse:
    1. ein Anschuss hängt am Kontaktschalter S2 in der Trittstufe und liegt auf Masse, wenn die Trittstufe ausgefahren ist (läßt sich mit einem Durchgangsprüfer/Ohmmeter testen),
    2. der andere Anschluss hängt am Verteilerblock unter dem Fahrersitz und liegt auf + Batteriespannung, wenn Zündung EIN.
    Wenn also der Summer nicht summt, dann ist mindestens eine (1) der obigen Bedingungen nicht erfüllt. Es sei denn, der Summer ist defekt, aber das hast du ja (siehe oben) bereits überprüft.

    Gruß Manfred
     
  3. BraviaSwan

    BraviaSwan

    Beiträge:
    251
    Ort:
    hoch im Norden
    Name:
    Mariechen
    Was bitte ist ein Trittstufensummer?
    Unsere summt nicht, hielt das immer für normal :rolleyes:

    VG Mariechen
     
  4. Wonga

    Wonga

    Beiträge:
    43
    Ort:
    Niederrhein
    Name:
    Wolfgang
    Hallo Bernd,
    wenn du Glück hast, ist der Summer defekt (sitzt meistens hinter der unteren Verkleidung der B-Säule / Rechts).
    Bei mir war es allerdings der Alarmschalter im Gehäuse der Stufe - was deutlich mehr Arbeit bedeutet. IMG-20180711-WA0000.jpg
     
  5. TMoersch

    TMoersch

    Beiträge:
    104
    Ort:
    Falkensee
    Name:
    Thomas
    Hallo,
    ist das Standard oder Sonderausstattung....bei mir piept es auch nicht und zwar noch nie, fährt aber automatisch ein wenn die Zündung auf EIN ist.

    Thomas
     
  6. Wonga

    Wonga

    Beiträge:
    43
    Ort:
    Niederrhein
    Name:
    Wolfgang
    Hallo Thomas,
    bei mir fährt sie nicht automatisch ein und damit ich nicht mit ausgefahrener Stufe losfahre, ertönt (bei laufendem Motor) ein Warnton.
    Für den Schalter habe ich übrigens 15 Euro, inkl. Versand, bezahlt. Der alte Schalter war innen oxidiert. IMG-20180711-WA0001.jpg
     
  7. jotemwe

    jotemwe

    Beiträge:
    487
    Ort:
    im Haus und im KaWa
    Name:
    Michael - يورغن مايكل
    Es geht hier ja auch um den Trittstufensummer, nicht um den Trittstufenpieper.
     
    Uwe_Nds gefällt das.
  8. bevo

    bevo

    Beiträge:
    6
    Ort:
    Wörthsee
    Name:
    Bernd
    Also eigentlich habe ich alles in #1 beschrieben.
    Summer aka Piepser ist der Alarm, wenn die Trittstufe bei Anlassen noch ausgefahren ist!
    Der Summer ist geprüft und in Ordnung!
    Der Schalter S2 in der Trittstufe ist geprüft und funktioniert!
     
  9. Mandre

    Mandre

    Beiträge:
    743
    Ort:
    Oberbayern
    Name:
    Manfred
    Und was ist mit Bedingung 2 in Beitrag #2?

    Gruß Manfred
     
  10. bevo

    bevo

    Beiträge:
    6
    Ort:
    Wörthsee
    Name:
    Bernd
    Das ist ja das Problem.

    Bernd
     
  11. Mandre

    Mandre

    Beiträge:
    743
    Ort:
    Oberbayern
    Name:
    Manfred
    Aha, danke fürs Gespräch .

    Gruß Manfred
     
  12. bevo

    bevo

    Beiträge:
    6
    Ort:
    Wörthsee
    Name:
    Bernd
    Danke für die Antworten, morgen geht die Suche weiter :disappointed:
     
  13. stockiii

    stockiii

    Beiträge:
    903
    Ort:
    Ostfriesland
  14. bevo

    bevo

    Beiträge:
    6
    Ort:
    Wörthsee
    Name:
    Bernd
    @stockiii
    Ja, das hatte ich intensiv durchgelesen. Vielleicht liegt's ja am Wörthsee :augengross:
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden