1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Unbekannte Warnlampe

Dieses Thema im Forum "Motor und Fahrwerk" wurde erstellt von stockiii, 13.11.2017 um 20:12 Uhr.

  1. stockiii

    stockiii

    Beiträge:
    813
    Ort:
    Ostfriesland
    Moin,

    habe eben Auto zur Werkstatt gebracht zum Reifentausch. Mit fiel dabei eine Leuchte auf, die mir unbekannt ist, zentral unten im Tacho. Umstandshalber blieb mir keine Zeit in die Bedienungsanleitung zu schauen, ist in den Tiefen des Autos vergraben. Bin mir fast sicher, dass jemand sagen kann, um welches vermeintliche Problem es sich handeln könnte, oder....?
    Danke für Info, könnte dann ggf. morgen früh gleich telefonisch ne Info an die Werkstatt geben, die Lampe ist meines Erachtens leicht zu übersehen, da sie nur schwach leuchtet im Vergleich zu den anderen Anzeigen. Nach Abstellen der Zündung blieb das Lämpchen noch eine Weile an, ging dann aus... 20171113_195918.jpg
     
    Neudorff gefällt das.
  2. DerSammy

    DerSammy

    Beiträge:
    1.779
    Alben:
    3
    Name:
    Wolle C
    MOTORKÜHLFLÜS-
    SIGKEITSSTAND (rot)
    (wo vorgesehen)
    Die Kontrollleuchte schaltet sich
    ein, wenn der Kühlflüssigkeitsstand im
    Kühler unter den Mindeststand absinkt
     
  3. Da Bäda

    Da Bäda

    Beiträge:
    2.295
    Ort:
    München
    Name:
    Peter
    Das wäre eigentlich die Kühlwasserstandsanzeige, die aber Dein Fahrzeug nicht hat.
    In Deinem Fall ist das nur das typische Glimmen der Displayanzeige.
    Willkommen im Club :)
     
  4. stockiii

    stockiii

    Beiträge:
    813
    Ort:
    Ostfriesland
    Also Info an Werkstatt, dass sie da mal nach schauen sollen morgen vorsichtshalber, richtig?
    Mit dem Club hab ich mich noch nicht beschäftigt, muss ich mich mal einlesen, hab ich nur am Rande verfolgt...
    Danke!
     
  5. axel.x

    axel.x

    Beiträge:
    146
    Alben:
    1
    Ort:
    Zittau
    Name:
    Alex
    Waggi gefällt das.
  6. Waggi

    Waggi

    Beiträge:
    446
    Alben:
    3
    Ort:
    Steinau Hessen
    Name:
    Waggi
    Danke Axel für den Hinweis. Solche Tipps sind im Schadenfall immer gern gesehen!!!
    Hessischer Gruß Waggi
     
  7. adriapilot

    adriapilot

    Beiträge:
    2.318
    Alben:
    2
    Name:
    Michael
    Noch billiger geht das mit Elektronik Klarlack, mit welchem die Platine im ausgebauten Zustand beidseitig lackiert wird. Dabei müssen die Wellen der Schrittmotoren, alle Anzeigen und Steckbuchsen sauber abgeklebt werden. Vorm Lackieren für ein paar Stunden bei 60° in den Backofen vertreibt die Feuchtigkeit und der Lack verhindert eine erneute Feuchtigkeitsaufnahme. Elektronik Schutzlack gibts zB bei Conrad (Forum Suche liefert auch den Typ)
    Hat zumindest bei mir dauerhaft den Fehler behoben.

    Gruß
    Michael
     
    Waggi gefällt das.
  8. axel.x

    axel.x

    Beiträge:
    146
    Alben:
    1
    Ort:
    Zittau
    Name:
    Alex
    Aha, na dann macht mal. Aber dann nicht wundern, wenn wegen zerwürgten Zeigerstellmotoren oder versauter Platine die Reparatur teurer oder gar abgelehnt wird.
    Ein neues Kombiinstrument kostet ja nicht soviel.

    Mfg Alex
     
  9. adriapilot

    adriapilot

    Beiträge:
    2.318
    Alben:
    2
    Name:
    Michael
    Wenn einer 2 linke Hände hat, liber bleibenlassen und spätestens alle 2 Jahren reparieren lassen.

    Ansonsten mit einem Fön die Zeiger leicht erwärmen und drehend gegen den nicht sichtbaren Anschlag abziehen, nachdem die Zeigerpositionen vorher möglichst penibel fotografiert wurden (jeweils mit Oblektiv auf die jeweilige Zeigerachse um optische Fehler zu vermeiden.)
    Beim Wiederzusammenbau ebenfalls im leicht erwärmten Zustand wieder gegen den (nicht sichtbaren) Anschlag drehend aufstecken, ggf. beim versehentlichen "Überdrehen" in entgegengesetzer Richtung gegen den anderen Anschlag zurück und dann wieder entgegengesetzt bis die präzise Ausgangslage erreicht ist.
    So schnell gehen die Schrittmotoren dabei nicht kaputt ! Ich bin hier auch nicht der einzige dem sowas gelungen ist !
    Der Elektronik-Klarlack den ich hier empfohlen habe ist "lötbar" und wird nomalerweise ohnhin verwendet.

    Ist mit etwas Geduld keine große Sache !

    Gruß
    Michael
     
  10. dr.goo

    dr.goo

    Beiträge:
    13
    Ort:
    Erlangen
    Name:
    Richard
    Bei mir hat neulich die gelbe Motorwarnleuchte "normal-hell" geleuchtet, während der Motor lief. Das ging über Tage so, beim Motorabstellen ging sie wieder aus. Motor lief aber einwandfrei, keinerlei Notlauf oder dergleichen. Als ich dann endlich einen Termin beim Händler hatte, war sie plötzlich aus beim Starten. Vorführeffekt halt....! Ein Auslesen des Fehlerspeichers ergab keinerlein abgespeicherten Fehler. Seitdem ist wieder Ruhe. Hats mich jetzt auch erwischt ("Glimmen")?

    Gruß
    Richard