Zentralverriegelung schliesst die Schiebetüre (manchmal) nic

Dieses Thema im Forum "Fenster, Dach und Karosserie" wurde erstellt von KarstenB, 03.12.2007.

  1. KarstenB

    KarstenB

    Beiträge:
    271
    Ort:
    Baiersdorf
    Hallo Leute,

    ich habe den seltsamen Effekt, dass die Schiebetür nicht immer verschlossen wird, wenn ich mit der ZV dem Wagen schliesse.

    Ich habe mir bisher folgende Situationen herleiten können, bei denen ich das Verhalten nachvollziehen konnte:

    - Tür nicht richtig zu: manchmal passiert es, dass die Schiebetüre links nicht ganz verschiesst, dann mit einem kräftigen Wumms zuziehen und die Kontakte hinten gerifen wieder.
    - Tür mit Schlüssel geöffnen: Dann musste ich einmal ZV verschliessen, wieder öffnen und nochmal verschliessen.

    Nun ist es aber immer öfter so, dass obige Vorgehensweisen nichts nutzen.

    Gibt es noch eine Konstellation, die ich noch nicht durchschaut habe?

    Gruß

    Karsten
     
  2. Womocamp

    Womocamp

    Beiträge:
    288
    Ort:
    Pulheim
    Ich würde die elektrischen Kontakte einmal Überprüfen.
    Vielleicht sind sie etwas oxidiert.
     
  3. Masü

    Masü

    Beiträge:
    102
    Ort:
    Hamburg
    Hi,
    habe leider das gleiche Problem.
    Bei mir wurde schon der ZV- Motor von der Schiebetür auf Garntie erneuert. Kontakte wurden auch schon geprüft, gereinigt und mit Pol- Fett behandelt.

    Leider hielt das auch nur wenige Tage.

    Werde meinen Händler wohl noch mal nerven müssen. Noch darf ich ja.
    Schon ärgerlich, da hat man ne ZV und muß trotzdem jede Tür überprüfen.

    Gruß
    Matthias
     
  4. camper2509

    camper2509 Guest

    hallo,
    hab ihr auch wirklich ale türen überprüft ob sie geschloßen sind? nur eine tür reicht schon aus das die zv nicht schließt. das hört man aber auch schon da die zv gleich wieder öffnet! ansonsten habe ich keine idee dazu. bei meinem funktioniert das noch alles.
    gruß camper2509
     
  5. smeagol

    smeagol Team

    Beiträge:
    561
    Ort:
    Baden, an der Weser
    Name:
    Stefan
    Moin,

    wenn ich die Schiebetür direkt aufschließe reagiert die ZV nicht.

    Ist die Schiebetür abgeschlossen, öffnet sie auch beim aufschließen der Fahrertür.
    War die Schiebetür vorher direkt geöffnet, bleibt sie auch beim schließen der Fahrertür offen.
    Also immer kontrollieren, ob die Schiebetür zu ist.
    Das war von Anfang an so und ist wohl auch so gewollt.
     
  6. moselaner

    moselaner

    Beiträge:
    76
    Ort:
    Konz
    Hi,
    bei unserem Ford Transit, lassen sich mit der ZV-Fernbedienung alle Türen abschließen, falls doch irgendeine nicht verschlossen ist, hupt es.
    Zum Aufschließen haben wir zwei Möglichkeiten, einmal nur Fahrerhaus, d.h. nur Fahrer- und Beifahrertür sind geöffnet, oder Aufbau, d.h. Schiebe-und Hecktür sind geöffnet.
    Bis jetzt sind wir damit ganz zufrieden.
     
  7. Masü

    Masü

    Beiträge:
    102
    Ort:
    Hamburg
    Hi,

    @ camper2509:
    das Problem bei mir ist das die Schiebetür über ZV nicht immer schließt.
    9 von 10mal funktioniert sie, dann aus mir unerklärlichen Gründen plötzlich nicht mehr. Getestet ohne das Womo oder die Türen zubewegen. :!:

    @ smeagol: Das ist mir bewußt.
    Trotzdem schönen Dank.

    Gruß
    Matthias
     
  8. Frank RD04

    Frank RD04

    Beiträge:
    63
    Ort:
    Raum Stuttgart
    Hallo Matthias,

    wir haben an unserem das gleiche Problem wie du.
    Hab schon überlegt mir parallel zum Schleißmagnet der Schiebetür eine kleine Kontrolllampe so zu installieren und diese beim schliessen mit der ZV zu beobachten. Kann so vielleicht den Fehler eingrenzen.

    Obwohl wir noch Garantie haben werde ich dies aber selbst im Frühjahr durchführen, da die normalen Autohändler aufgrund der Einbauten sehr schlecht an die Innereien der Schiebetür herankommen und mir dann wahrscheinlich mehr kaputt als ganz machen.
     
  9. Masü

    Masü

    Beiträge:
    102
    Ort:
    Hamburg
    Hi Frank RD04,

    die Idee mit der Kontrolllampe find ich gut, dann muß man nicht immer ums Auto laufen.
    Vielleicht werde ich sie im Früjahr bzw. wenn es wärmer wird umsetzen.

    Mein Händler war zum Glück sehr vorsichtig als er die Schiebetür aus- und eingebaut hat.
    Leider hat er den Fehler dabei nicht behoben. Aber da er jetzt genug übung hat, darf er es gern nochmal versuchen. :wink:

    Gruß
    Matthias
     
  10. gelicat

    gelicat

    Beiträge:
    97
    Ort:
    südlich von Hamburg
    Hallo!

    Wir haben das gleiche Problem bei unserem Peugeot Boxer - mal geht's (meistens) mal geht's nicht. So richtig durchschaut, woran es liegen kann, haben wir auch noch nicht.
    Männes Verdacht: die Schiebetür hat sich vielleicht ein wenig verzogen, uns schließt nicht jedes Mal 100%ig.

    Wir werden das Thema bei unserem nächsten Werkstattbesuch mal ansprechen.
     
  11. watty

    watty

    Beiträge:
    79
    Ort:
    26427 Esens
    Name:
    Clemens Scharmann
    bei mir ist es so:
    wenn ich über die ZV alles geschloßen habe z.B. nachts, und dann die Schiebetür von innen manuell öffen, wird sie nicht über die ZV verriegelt.
    Ich mach dann mit der FB erst alle Türen auf und dann wird sie beim Drücken auf Schließen auch wieder verriegelt.
    Ist von Anfang an so gewesen.
     
  12. BernhardL

    BernhardL

    Beiträge:
    33
    Ort:
    Gammelsdorf/Bayern
    Hallo Leute,

    wir haben das gleiche Problem. Im Urlaub war es manchmal so, dass die Schiebetür über die ZV nicht immer mit verschlossen wurde. Warum das so war konnten wir uns auch nicht erklären. Ich wäre wirklich daran interressiert was bei Euch nach dem Werkstatttermin so rauskommt. Schreibt es doch bitte ins Forum. Unsere Garantie läuft demnächst ab und wenn da was faul ist, dann sollten wir das doch noch in dieser Zeit regeln.

    Bis dahin, Danke für den Hinweis.
     
  13. Frank RD04

    Frank RD04

    Beiträge:
    63
    Ort:
    Raum Stuttgart
    Hallo,

    bei uns tritt der Fehler auch dann sporatisch auf wenn ich Morgens da Auto per ZV aufschließe und auf dem Firmenparkplatz wieder per ZV verschließe.

    Im Moment kann ich nicht sagen kommt es vom Steuergerät der ZV, der Verkabelung oder vom Schließmagnet.

    Bin mal gespannt was herauskommt.
     
  14. sabrei

    sabrei

    Beiträge:
    5
    Hallo zusammen ,
    wir hatten das geschilderte Problem ebenfalls. Alles Reinigen und Schmieren der Kontaktflächen (durch die Werkstatt) brachte keine Besserung.
    Nach Einstellen der Kontaktstifte an der Tür trat das Problem nicht mehr auf.
    Ich bin dabei wie folgt vorgegangen:
    • Kontaktflächen mit Fett oder Kreide einschmieren
    • Tür schließen und wieder öffnen
    • Der Abdruck der Kontaktstifte sollte jetzt möglichst mittig auf der Kontaktfläche zu sehen sein
    • Tür so weit öffnen, dass die Kontaktstifte sich im Bereich des Radausschnitts befinden (bessere Zugängigkeit der Schrauben)
    • Die Halteplatte der Kontaktstifte lösen und so verschieben, dass die Stifte die Kontaktflächen mittig berühren
    • Halteplatte festschrauben

    Man sollte sich bei dieser Gelegenheit auch gleich einmal den Haltewinkel der Kontaktflächen ansehen. Manche Ausbauer verändern bei der Montage der Bodenplatte oder des Küchenblocks den Winkel der Kontaktflächen, was zu Problemen führen kann.

    Zum Verriegelungsproblem der Schiebetür nach einer manuellen Öffnung, ist zu sagen, dass die Zentralverriegelung die Teilnehmeranzahl der Magnetspulen registriert.
    Wenn nun die Schiebetür manuell geöffnet wird, wird beim nächsten Schaltvorgang dieser Teilnehmer nicht mehr berücksichtigt. Erst bei einem neuen Schließvorgang, mit geschlossener Schiebetür, wird diese wieder angemeldet und anschließend wieder geschaltet.

    Ich hoffe, dass diese Erklärung verständlich formuliert ist! Viel Spaß beim Einstellen.

    Gruß Reinhold

    Adria Twin 2006 JTD
     
  15. Masü

    Masü

    Beiträge:
    102
    Ort:
    Hamburg
    Hi,
    Danke für die ausführliche Erklärung. Werde mich bei Gelegenheit mal unter bzw. neben das Auto legen.

    Gruß Matthias
     
  16. lemkewalter

    lemkewalter

    Beiträge:
    1
    Name:
    Walter
    Hallo, ich melde mich spät auf diesen Beitrag, habe aber nach Jahren des Ärgerns mit genau diesem Problem das Rätsel lösen können.

    Zuerst habe ich den Stellmotor geöffnet, um hinter den Mechanismus zu kommen. Dazu bohrt man die 5 Kupfernieten auf und ersetzt sie mit M2 Schrauben und Muttern.
    Im offenen Zustand erkennt man, daß ein System verbaut ist, bei dem man den Verriegelungsknopf händisch betätigen kann, ohne den Motor oder das Getriebe zu beschädigen - es wird quasi ausgeklinkt. Und hier ist der Hund begraben!
    Wenn der Stellmotor im Lauf der Zeit sich durch ständiges Drücken auf den Schließmechanismus beim Schalten an der Verschraubung verschiebt, greift das Getriebe nicht mehr sauber ein und es geht in den Freilauf über. Zufall, wenn es danach wieder einmal richtig eingreift. Beim Aufschließen liegt das Zahnrad besser an als beim Zuschließen. Das läßt manche auf ein Geheimnis in der Elektrik oder Steuerung schließen, dem ist aber nicht so. In Wirklichkeit ist die Motoranteuerung denkbar primitiv.

    Ich konnte das Problem beheben, indem ich den Motor bzw dessen Adapterplatte gelockert habe und, mit dem Uhrzeigersinn maximal verdreht, wieder fest angeschraubt habe. Dadurch ist der Verstellweg des Schiebers mit den jeweiligen Eingriffspunkten des Getriebes wieder richtig eingestellt.

    Ich hoffe, dem einen oder anderen damit geholfen zu haben!

    PS: dies erklärt auch, warum ein Tauschmotor zuerst richtig geht, nach einiger Zeit der Fehler wieder auftritt - weil der Motor sich mit der Halterung verdreht.
     
  17. Frank RD04

    Frank RD04

    Beiträge:
    63
    Ort:
    Raum Stuttgart
    Hallo walter,

    danke für deine Info.

    Verstehe ich es richtig, das durch diese "Fehlstellung" der Stellmotor erst gar nicht arbeitet wenn man die ZV mit dem Schlüssel betätigt? Es einem also so vorkommt wie wenn gar kein Strom fliest?

    Ich habe das Problem auch schon sehr lange. Da es nur sporatisch auftaucht ist der Leidensdruck bisher nicht nicht so hoch. Wenn dies auftritt öffne ich die Schiebetüre nochmals und schiebe diese mit Schmackes zu. Meist funktioniert es dann. Wenn nicht dann nochmals das Prozedere wiederholen. Hab mich inzwischendaran gewöhnt auf die Schließgeräusche zu achten um sicher zu sein das die Türen und die Schiebetür verschlossen sind.
    .
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden