1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Der Universaldilettant baut den Boxer L3H2 zum Familien-Surfmobil um

Dieses Thema im Forum "Ausbau Tagebuch" wurde erstellt von mrt, 25.08.2016.

  1. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    Abends, wenn's im Kasten duster und kalt wird, zieht sich der Universaldilettant in den warmen Bastelkeller zurück, sortiert Schrauben und schnitzt an Kleinteiligem herum.
    Gefragt z.B. war eine Halterung für Sicherung und Trennrelais, die neben der Starterbatterie im Batteriekasten versenkt werden kann. Dieser Plastik-Batteriekasten hat noch weniger rechtwinklige Kanten und Ecken als der gesamte Wagen, daher wieder viel Flucherei und Hin- und Hergerenne mit Stirnlampe zwischen Kellerwerkstatt und Strasse. Ganz zufrieden bin ich mit dem Ergebnis nicht, aber mir ist nix besseres eingefallen.

    Relaisbock-1.jpg Relaisbock-2.jpg

    60A Sicherungsautomat für 25mm² Verbindung zwischen den Batterien, geregelt von einem darunter montierten Cyrix Trennrelais. Über das separate 6mm² Kabel wird die Starterbatterie von Solarladeregler und 230V Ladegerät versorgt, wird noch gesondert abgesichert mit 20A.

    Die Erkenntnis hier: So ein Kabel mit 25mm² hat gefühlt den Biegeradius einer Eisenbahnschiene. Dem Verlegen des Kabels vom Batteriekasten zur E-Zentrale in der Dinette-Sitzbank sehe ich mit Ehrfurcht entgegen...
    Bin für jeden Tip dankbar, wie ich diese Kabel geschmeidig machen kann. Warmluft? Oder lieber 2mal 16mm² parallel?

    Jetzt wo ich mir das traurige Holzgestell nochmal so ansehe... ich glaub ich mach's nochmal. Wenn ich Zeit habe. Oder beim nächsten KaWa-Ausbau...
     
  2. 997

    997

    Beiträge:
    1.147
    Name:
    Frank
    Hab dich nicht so ! ;)

    25 mm2 ist für Warmduscher ... ich hab 50 mm2 verlegt

    :)

    Gruß, Frank
     
    DMac und saniwolf gefällt das.
  3. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    Wahrscheinlich war einer Deiner Vorfahren ein Eisenbieger :)

    Ich hab das halt ned so im Blut und bin mit 25 mm² schon überfordert. Außerdem ziehen die Strippen beim Biegen am Kabelschuh immer blank, so dass man bis aufs Kupfer schauen kann.... pfui, das geht gar ned. :p

    Also heiß machen (das Kabel)?

    Gruß
    Wolfgang
     
  4. lotuseater

    lotuseater

    Beiträge:
    339
    Alben:
    8
    Name:
    Stefan
    Puh ihr nehmt es schon sehr genau.. Ich hab nur 16mm² verlegt und habe keine Probleme. Die Batterie wird sowas von schnell geladen..
    Ich hätte gar kein Bedürfnis noch mehr Ampere durch die Leitung zu jagen :rolleyes:
     
  5. IntoTheWild

    IntoTheWild

    Beiträge:
    272
    Alben:
    5
    Name:
    Matthias
    Wenn 25qmm für Warmduscher ist, was ist'n dann 16qmm? :cool:

    mrt: Wenns dem Kabel die Schuhe auszieht hilft Schrumpfschlauch! :)

    Du kannst natürlich mehrere dünnere Leitungen parallel legen, soviele wie Ringösen nachher über die Schraube übereinander passen.
    Und sei behutsam mit Wärme. Die Isolierung deines Kabels wird nicht viel vertragen.
    Wenn du von IM Kasten nach draussen im 90° Winkel raus musst ist es besser, eine Kabelschlaufe zu legen - wie wenn du 1 3/4 Mal um den Kreisverkehr fährst.
    So hältst du den Biegeradius ein und hast im Falle von Kabelbruch noch Material zum Nachsetzen.

    Ich sehe dein Trennrelais nicht richtig - wennes das ist, was ich vermute (Steuerkontakte über Steckschuhe und mit 70A angegeben), davon hab ich in der Vergangenheit scho mehrere gebraten..
    Ich würd das Relaischenchen im Inneren eher auf 20-40A raten und nicht geschützt gegen Feuchtigkeit. Dafür aber günstig.
    Ich seh grad, es gibt auch welche für 120A - da hab ich noch nicht rein geschaut.

    Ich kann dir , nach viel herumprobieren, eine Empfehlung geben, falls dein Relais mal in Rauch aufgeht:
    Im VW Touareg und Phaeton sind super massive und zuverlässige Trennrelais verbaut.
    Diese gibts in der Bucht schon ab 10,-
    http://thumbs1.picclick.com/d/w1600...-Touareg-Elektronicmodul-Relais-3D0919433.jpg

    Viele Grüße und gutes Gelingen
     
  6. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    Hallo Matthias,

    ich hab schon drauf geachtet, da keinen allzu großen Schrott einzubauen. Es ist (wie schon oben beschrieben) ein Cyrix Trennrelais von Victron, ausgelegt auf 120A und sicherlich kein Klump, das gleich in Rauch aufgeht. Sollte passen, wenn auch der Rest hält...

    Und Kabellänge zum Schleifen biegen hab ich genug, aber evtl. nicht den Platz im Batteriekasten für den Kreisverkehr :)
    Muss ich eh' vertagen auf wärmere Tage, denn das Kabel wird nicht geschmeidiger bei -10°C... Dann probier ich das mal aus.

    Gruß
    Wolfgang
     
  7. DMac

    DMac

    Beiträge:
    807
    Name:
    Marc
    Hallo Wolfgang!

    Ich unterschreibe Franks Aussage zu 50 % o_O: 25 mm2 ist was für Warmduscher (mein Fluchen über das Anschließen des hier verlegten "Fuffziger" werdet ihr sicherlich durch die ganze Republik hören) :p

    Ich verstehe jetzt noch nicht so ganz, wieso du Sicherung und Trennrelais in zwei Ebenen aufgebaut hast. Wäre es nicht einfacher auf einer Ebene (also nicht unten Trennrelais und oben die Sicherung) aufzubauen gewesen? Poste doch mal ein Bild von der Einbausituation. Dann noch zwei Gedanken:

    - nix nehmen Isolierband für Kabelschuh, du nehmen besser Schrumpfschlauch
    - nix nehmen Versenkkopfschraube für Anbringen Sicherung, nehmen Flachkopfschraube
    (Klugscheissermodus aus)

    Auch wenn jetzt bei der Montage der Sicherung durch die Flachkopfschraube kein Ausriss der Befestigungsöse entstanden ist, nimm besser (beim nächsten mal) eine Flachkopfschraube. Das geht oft so fix, dass diese Plasitkösen ausreissen... und dafür ist da Zeug zu teuer.

    Ich kannte dieses Relais gar nicht. Finde ich ja gut, dass man kein D+ dafür braucht, das es ja "Batteriespannungsabhängig arbeitet und automatisch verbindet oder trennt." Welche Vor- und/oder Nachteile gibt es evtl.?

    Beste Grüße
    Marc
     
  8. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    Da hat doch glatt einer die Schwächen des Provisoriums erkannt und legt sie dann auch noch schonungslos offen! :rolleyes:

    • Isolierband: ist mir schon klar, nur leider war nix mehr mit Schrumpfschlauch als schon gecrimpt war und NACH dem Biegen das Kupfer rausgekommen ist. Wenn ich's neu mach, kommt natürlich der Schlumpf drauf.
    • Flachkopf wär schon besser gewesen, da geb ich Dir recht. Hatte 10 Minuten nach ner passenden Flachkopf gesucht in meiner Sammlung, dann halt die Senkkopf genommen. Das Plastik ist dick, da bricht erstmal nix weg.
    • Montage auf zwei Ebenen: war schon auch erst meine Idee, nur wär's dann mit dem Kabel noch enger geworden. Ich muss ja auch noch von der Starterbatterie zur Sicherung und vom Relais zur Aufbaubatterie.
      Und an dem Relais gibt es nichts zu bedienen, warum also nicht versenken?
    • Der kleine Holzbock kommt neben die Starterbatterie in den Batteriekasten, da ist eine Wanne im Boden vor dem Fahrersitz. Der freie Platz ist da ein wenig eingeschränkt. Foto ist grad nicht, die Karre ist komplett eingeschneit und der Batteriekasten liegt in tiefster Dunkelheit.
    • Warum dieses Relais? Die Daten haben mich überzeugt, das Ding macht einen soliden Eindruck, ich muss das D+ nicht gesondert abgreifen. Erfüllt meinen Zweck, Nachteile sind mir keine bewußt, außer: ich kann kein externes Ladegerät an die Startbatterie anschließen, ohne dass das Relais schließt und ich somit auch unbeabsichtigt die Aufbaubatterie lade. Es sei denn, ich trenne die Verbindung über den Sicherungsautomat. Wär' ja auch kein Aufwand...
    • 50mm² wären für meine Zwecke wohl ein bisserl überdimensioniert. Nach Einlesen in die diversen Freds (u.a. Ladebooster versus dicke Strippen, diverse Tips von _Matthias) bin ich der Überzeugung, dass die 25mm² für meine Aufbaubatterie und den einen Meter reichen werden. Hab' beim "Dicke-Strippen-Contest" also wohl keine Aussicht auf einen Pokal. :(
    Gruß
    Wolfgang
     
  9. quattrohase

    quattrohase

    Beiträge:
    153
    Name:
    Lars
    Ich hoffe, dass ich nichts überlesen/übersehen habe: Du sicherst aber an der Seite der Aufbaubatterie nochmal die Verbindung zur Starterbatterie ab?
    Oder besteht auf dem Meter Abstand absolut keine Gefahr?
     
  10. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    Nee, hast nix überlesen, weil ich das noch gar nicht beschrieben habe. Wollte ja nur meine Holzbasteleien vorstellen. Also: Von der Starterbatterie geht's auf schnellstem weg (30cm in Kunststoffrohr) zum Sicherungsautomat (der vom Foto oben) und zum Relais. Vom Relais dann zur Aufbaubatterie. Und weil das Kabel zwei Batterien verbindet, muss ich es natürlich an jeder Batterie auch absichern, also auch an der Aufbaubatterie. So optimistisch bin ich nicht, dass auf dem einen Meter zwischen Relais und Aufbaubatterie nichts passieren kann.
     
  11. IntoTheWild

    IntoTheWild

    Beiträge:
    272
    Alben:
    5
    Name:
    Matthias
    PS: Aus ner Senkkopfschraube nebst ner Unterlegscheibe wird zumindest auch nen Flachkopfschraubendarsteller :)
     
  12. saniwolf

    saniwolf

    Beiträge:
    2.243
    Alben:
    4
    Name:
    Wolf
    Hallo Wolfgang,

    ich denke, ich hab' die selben Bauteile eingebaut. Die sitzen bei mir direkt auf der Fahrbatterie und an der Bordbatterie. Sieht bei mir >so< und >so< aus.

    Mit Gruß aus Unterfranken

    Wolf
     
  13. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    Hallo Wolf,

    ja, sind die gleichen Bauteile. So hätte ich es auch gerne gemacht, nur kann ich mangels Platz nichts auf die Batterie bauen (da ist die Fussraumabdeckung drüber, und wiederum drüber sind die Fahrerfüsse). Es sei denn ich nehme eine Streifensicherung. Wollt' aber den Sicherungsautomat, schon weil ich den auch als Schalter missbrauchen kann.

    Gruß
    Wolfgang
     
  14. Fliewatüüt

    Fliewatüüt

    Beiträge:
    188
    Vielleicht hab ich's nicht geschnallt, aber du willst die Ladeleitung mit 60A absichern? Wären da nicht eher 200A angezeigt?

    Michael
     
  15. saniwolf

    saniwolf

    Beiträge:
    2.243
    Alben:
    4
    Name:
    Wolf
    ... 150 A sollten reichen, 60 A erscheinen mir auch recht wenig (der zweite 80-A-Sicherungsautomat auf meinen Bildern geht zum Verstärker der Anlage, nicht zur Bordbatterie).

    Mit Gruß aus Unterfranken

    Wolf
     
  16. Fliewatüüt

    Fliewatüüt

    Beiträge:
    188
    Das Victron kann kurzzeitig mit 200A belastet werden. Die braucht man, wenn man sich selbst aus der Aufbaubatterie Starthilfe geben will.

    @unter mir: 60A sind arg wenig, die werden wohl schon fließen, wenn die Aufbaubatterie mal richtig leer ist.. Ich würde direkt die 200A einbauen. Aber nun hast du das Ding schon... kannst es ja mal ausprobieren.

    Michael
     
  17. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    Ist eine 25mm² Leitung, gemäß der Tabellen die mir vorliegen sind 60-80A die dafür adäquate Absicherung. Wenn's mir die 60A laufend raushaut, ohne dass das Kabel übermäßig heiß geworden wäre, kann ich ja raufgehen mit der Sicherungsleistung - was meint Ihr?
     
  18. lotuseater

    lotuseater

    Beiträge:
    339
    Alben:
    8
    Name:
    Stefan
    Bei mir ist schon werksseitig mit 60A an der vorgesehenen Klemme für die Aufbaubatterie abgesichert.
     
  19. mrt

    mrt

    Beiträge:
    227
    Name:
    Wolfgang
    @michael: Das mit der Starthilfe hatte ich auch überlegt, aber verworfen, da ich dann wirklich deutlich über 25mm² verlegen müßte mit allen Konsequenzen. Die Karre ist später mit 2 Stromquellen versehen, die auch die Starterbatterie (kontinuierlich) laden (Solar / Landstrom), so dass es unwahrscheinlich sein wird, dass ich die Aufbaubatterie zum Starten brauche. Und wenn, dann gibt's noch das gute alte Starthilfekabel.
    Somit habe ich die "Starthilfeoption" am Victron erst gar nicht angeschlossen.

    @lotuseater: und hat's dir die 60A schon mal rausgehauen? Oder hast du die ABB gar nicht an die SB angeschlossen?
     
  20. Fliewatüüt

    Fliewatüüt

    Beiträge:
    188
    Ok, aber auch ohne Starthilfe scheinen mir 60A zu wenig. Nicht trotz, sondern gerade wegen der 25mm²-Verkabelung. Die bietet auf nur 1m Länge kaum Wiederstand (was ja der Sinn der Sache ist) und dürfte deshalb deutlich höhere Ströme zulassen. (Nur für die Starthilfe bräuchtest du IMHO kein dickeres Kabel.)
    Aber zugegeben... wenn es bei lotuseater funktioniert ist das ein gutes Argument. :)

    Michael