1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Citroen Jumper 3L Vorglühlampe blinkt

Dieses Thema im Forum "Motor und Fahrwerk" wurde erstellt von Lukas192, 02.01.2018.

  1. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Also bei mir gibt es nun ein Update was dieses Problem angeht. Ich hatte gestern, wo es nur 2-3 Grad hatte, zum ersten Mal ernsthafte Startprobleme, allerdings erst als der Motor bereits warm war und wieder gestartet werden sollte. Wenn er kalt, ist er sofort da. Wenn er warm ist braucht es einen nicht bescheidenen Gasstoß und auch etwas Glück, dann kommt er so vielleicht beim dritten oder vierten Mal. Fahren tut er einwandfrei, was ja wiederum auf Glühkerzen und/oder Anhang schließen lässt.

    Wenn ich das mit allem, was ich so an Glühkerzenproblemen gefunden habe, vergleiche, ist das eher untypisch. Gerade wenn er/es kalt ist, sollten die Probleme bei einem reinen Glühkerzendefekt größer sein, oder irre ich mich hier? Das könnte ja ein wunderbarer Hinweis sein, dass hier etwas bei höherer Temperatur nur mittelgut Kontakt herstellen kann, sprich korrodiert ist. Ich stehe jetzt gerade vor der Frage, ob ich hier die nächst gelegene aber unbekannte Fiat Transporter Werkstatt anrufe oder mir erstmal selber die Hände schmutzig mache und mögliche Korrosionsopfer begutachte.

    Das Vorglührelais sitzt doch hinter einem der Scheinwerfer, ist das richtig? Ich hab mich mit dem Motorraum noch nicht wirklich aktiv beschäftigt.
     
  2. terelino

    terelino

    Beiträge:
    297
    Alben:
    1
    Ort:
    Weyhe
    Name:
    Thorsten
    Das Auto hat ein anderes Problem, wenn er warm ist sind die Glühkerzen egal. Ich vermute mal irgendwas stimmt nicht mit der Einspritzung.
     
  3. liberetto

    liberetto

    Beiträge:
    260
    Name:
    André
    Nockenwellen- oder Kurbelwellensensor.
     
    Lennman gefällt das.
  4. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Danke für deinen Hinweis!

    Ich verstehe ja, das wenn "Vorglühkerzen kontrollieren lassen" leuchtet, es nicht unbedingt die Glühkerzen sein müssen aber warum sollte er mir das Anzeigen wenn etwas an der Einspritzanlage defekt sein sollte? Hattest du schon mal so ein Problem oder worauf beruht deine Annahme? "Egal" sind sie ja bei keinem Startvorgang, außerdem würde ich bei einem Problem der Einspritzanlage eher mit einer Motorkontrollleuchte rechnen oder ähnlichem, meinst du nicht?

    Bei Korrosion kann sich das Problemverhalten ja schon mal verändern und zu nicht immer ganz nachvollziehbaren Auswirkungen führen, deshalb passt mir das gerade immer noch am besten.

    Was ist mit sowas wie Nockenwellen- oder Kurbelwellensensor? Das hatte ich bei meinem alten BMW schon mal, wenn er warm war hat er da allerdings während der Fahrt ausgesetzt.
     
  5. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Aha! Gleiche Idee im selben Moment!
     
    liberetto gefällt das.
  6. terelino

    terelino

    Beiträge:
    297
    Alben:
    1
    Ort:
    Weyhe
    Name:
    Thorsten
    Jeder Hersteller macht das anders mit den Kontrollampen, da Du schreibst das er wenn er warm ist und Du das Gaspedal drückst, vermutet ich da ein Problem in der Einspritzung, bzw . In der Einspritzzeit da kommt der andere Tipp mit dem nockenwellsensor bzw Kurbelwellensensor auch zu. Man müsste eventuell mal die Einspritzzeiten auslesen , Sichtprüfung vom den Sensoren, vielleicht Stecker korrodiert. Rücklaufmenge prüfen von der einspritzanlage. Kraftstoffilter könnte auch noch das Problem sein, wenn der zu viel Wasser gezogen hat.

    Am besten fängst Du mit den Sensoren an und wenn es das nicht ist weiter in der Einspritzanlage,
     
  7. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Hallo Thorsten, danke für den Tipp! Die Sensoren sind tatsächlich das einfachste, insofern sie ohne weiteres raus zubekommen sind. Allerdings werde ich erstmal etliche Verbindungen und vielleicht auch Massekabel kontrollieren.

    Ich denke die Kontrollleuchte für die Glühkerzen ist unabhängig vom Gasstoß angegangen, denn anfangs brauchte ich den noch nicht und sie ging trotzdem an. Vielleicht hängt schlechtes Anspringen und Glühkerzenleuchte auch gar nicht zusammen und ich habe hier parallel einfach nur zwei verschiedene Probleme.

    Kraftstofffilter habe ich auch schon drüber nachgedacht aber mir ist kein Grund eingefallen warum dieser nur bei warmen Motor Probleme bereiten sollte.

    Einspritzzeiten und Rücklaufmenge sind natürlich entscheidende Faktoren, das sehe ich ein, aber zunächst werde ich mich erstmal mit den "oberflächlichen" Faktoren beschäftigen, die ich selber ohne weiteres lösen könnte. Wenn es dann tatsächlich so weit in die Tiefe gehen sollte, muss ich das Auto ohnehin einer Werkstatt anvertrauen. Ich werde erstmal an ein lösbares Problem glauben und nicht zu viel hinein interpretieren.

    Danke für deine Ferndiagnose!
     
  8. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Ein Update von meiner Seite: Ich habe verschiedene Verbindungen überprüft und nichts auffälliges gefunden. Allerdings habe ich keine startprobleme mehr gehabt seitdem ich den zweitschlüssel verwende.

    Also könnte die wegfahrsperrentheorie nun doch möglich sein.

    Ich bin nicht super viel gefahren in letzter Zeit aber egal ob kalt, lauwarm oder warm, er ist immer tadellos angesprungen auch ohne gasstoß. Nur die Batterie scheint etwas schlapp zu sein und die Leuchte für die Vorglühkerzen geht weiterhin gelegentlich an.

    Zusätzlich blinkt der kilometerstand, will er damit möglichweise auf einen vorhandenen Fehler im Speicher hinweisen?

    Viele Grüße

    Lennart
     
  9. Twinboxer

    Twinboxer

    Beiträge:
    207
    Alben:
    1
    Ort:
    München
    Name:
    Fred
    Blinkender Kilometerstand deutet eventuell darauf hin, dass ein Gerät am CanBus nicht arbeitet.

    Hast du serienmäsige Freisprecheinrichtung?
    Die ist relativ anfällig für Spannungsschwankungen.

    Fred
     
    Lennman gefällt das.
  10. Da Bäda

    Da Bäda

    Beiträge:
    3.047
    Ort:
    München
    Name:
    Peter
    Hm ... ist nicht bei X250 die Wegfahrsperrensteuerung im Kombiinstrument verbaut ?
    Überprüfe mal die Masseverbindungen im linken Einstieg und im Autoradioschacht an der Quertraverse.
     
    Lennman gefällt das.
  11. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Servus!

    1. Wenn das irgendwas mit der Wegfahrsperre zu tun hat, ist es ja recht wahrscheinlich, dass es tatsächlich was mit (nicht mehr auftretenden) Startproblemen zu tun hat.

    2. Ich habe kürzlich ein anderes Radio installiert, welches mittels Adapter mit der Lenkradfernbedienung verbunden ist und sich da auch die Signale für Rückwärtsgang und Handbremse holt.

    3. Die hatte ich drin, ja! Nun ist sie aber aufgrund des 2-Din Radios rausgeflogen.

    Also die Masseverbinder lassen sich ja verhältnismäßig leicht überprüfen. Den im Einstieg muss ich suchen aber wird ja sicher zu finden sein. Wenn jetzt der neue Adapter sich nicht mit dem Can Bus versteht, sehe ich aber schwarz. Das zu lösen wird sicher nicht einfach, außer das ich nochmal alle Verbindungen überprüfen könnte.

    Vielen Dank auf jeden Fall an euch beide, das sind beides sehr hilfreiche Infos!
     
    Zuletzt bearbeitet: 12.02.2018
    blechhütte gefällt das.
  12. Twinboxer

    Twinboxer

    Beiträge:
    207
    Alben:
    1
    Ort:
    München
    Name:
    Fred
    Wenn die Freisprech nicht mehr drin ist, ist sie der Grund für das KM-Blinken.
    Hat aber keinen sonstigen Effekt.
    Fred
     
  13. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Ne das ist mir schon aufgefallen aber das blinken ist trotzdem manchmal nervig. Ich werde sie mal testweise anklemmen und schauen, ob es dann direkt wieder verschwindet. Dann guck ich mal ob es nicht in den Tiefen des Armaturenbrettes ein Plätzchen dafür geben könnte. Mal Interessehalber: Wie wurde die überhaupt mit dem Handy verbunden? Bluetooth hatte die ja nicht und ansonsten habe ich auch keine Schnittstelle gefunden.
     
  14. Twinboxer

    Twinboxer

    Beiträge:
    207
    Alben:
    1
    Ort:
    München
    Name:
    Fred
    Doch, hat Bluetooth. Daher der Name, Blue&Me.
    Wenn du nen Fiat hast, kann eine Can-erfahrene Werkstatt die LFB rausprogrammieren.
    Citrone und Boxer wird schwieriger
    Fred
     
  15. Twinboxer

    Twinboxer

    Beiträge:
    207
    Alben:
    1
    Ort:
    München
    Name:
    Fred
    Nicht Lfb, meine die Freisprech
    Fred
     
  16. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Hm, ja das hätte ich noch selbst kombinieren können ;).

    Ist ein Citroen allerdings ein "vor-facelift", dementsprechend hat er noch das 1-din Radio mit der Freisprecheinrichtung gehabt, die separat den anderen 1-din Schacht eingenommen hatte.

    Ich hab mich damit gar nicht groß beschäftigt und es gleich alles rausgenommen...
     
  17. Twinboxer

    Twinboxer

    Beiträge:
    207
    Alben:
    1
    Ort:
    München
    Name:
    Fred
    Lennman gefällt das.
  18. Lennman

    Lennman

    Beiträge:
    23
    Ort:
    Koblenz
    Name:
    Lennart
    Oh cool, vielen Dank!